<big id="lbld3"><meter id="lbld3"></meter></big>

        <progress id="lbld3"></progress>

        冠軍分時優化+做T神器分時主圖指標 通達信 貼圖(圖文)

        時間:2019-07-23 17:11:48 作者:admin
        后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

        冠軍分時優化+做T神器分時主圖指標 通達信 貼圖

        本分時為本人日常使用,B,S點買賣即可?,F價在均線上方,均線顯示為紫色;現價在均線下方,均線顯示為綠色。高手即可根據B,S點和均線做T。主力買入占比超過50%,可大膽追買,漲停概率極大。


        {分時主圖}
        AAA:=MAX(DYNAINFO(3),DYNAINFO(5));
        BBB:=MIN(DYNAINFO(3),DYNAINFO(6));
        CCC:=AAA-BBB;
        中軌:(AAA+BBB)/2,COLORWHITE,POINTDOT;
        阻力:BBB+CCC*7/8,COLORGREEN;
        支撐:BBB+CCC*1/8,COLORMAGENTA,POINTDOT;
        支撐1:BBB+CCC*0.5/8,COLORRED;
        上頂:BBB+CCC*6.5/8,COLORGREEN,POINTDOT;
        下底:BBB+CCC*1.5/8,NODRAW;

        STICKLINE(C>阻力,阻力,C,2,0),COLORGREEN;
        STICKLINE(C<支撐,支撐,C,2,0),COLORLIMAGENTA;

        DRAWTEXT(LONGCROSS(支撐1,C,2),下底,'B'),COLORRED;{B}
        DRAWTEXT(LONGCROSS(C,阻力,2),上頂,'S'),COLORGREEN;{S};

        均價線:ZSTJJ,COLORMAGENTA,LINETHICK2;
        IF(均價線<=REF(均價線,1),均價線,DRAWNULL),COLORGREEN,LINETHICK2;
        IF(均價線>=REF(均價線,1),均價線,DRAWNULL),COLORMAGENTA,LINETHICK2;

        {機構買賣}
        A1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL/CAPITAL*100,IF(CLOSE<REF(CLOSE,1),-VOL/CAPITAL*100,0)),0);
        成交額:=V*C/100,NODRAW;
        A2:=SUM((IF(((成交額/8>20) AND (CLOSE>(REF(CLOSE,1)))),成交額,0)),0);
        A3:=SUM((IF(((成交額/8>20) AND (CLOSE<(REF(CLOSE,1)))),成交額,0)),0);
        A4:=SUM((IF(((成交額/8<20) AND (CLOSE>(REF(CLOSE,1)))),成交額,0)),0);
        A5:=SUM((IF(((成交額/8<20) AND (CLOSE<(REF(CLOSE,1)))),成交額,0)),0);
        A6:=((A2+A3)+A4)+A5;
        DD1:=1;
        AAA1:=STRCAT(STRCAT('機構買入',CON2STR((100*A2)/A6,0)),'%');
        AAA2:=STRCAT(STRCAT('機構賣出',CON2STR((100*A3)/A6,0)),'%');
        DRAWTEXT_FIX(DD1=1,0.001,0.0,0,AAA1),COLORRED;
        DRAWTEXT_FIX(DD1=1,0.001,0.15,0,AAA2),COLORGREEN;
         



        冠軍分時優化+做T神器分時主圖指標 通達信 貼圖


        后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
        聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
        后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
        久热看片
        <big id="lbld3"><meter id="lbld3"></meter></big>

              <progress id="lbld3"></progress>