<big id="lbld3"><meter id="lbld3"></meter></big>

        <progress id="lbld3"></progress>

        多空操盤副圖指標 源碼 通達信 貼圖(圖文)

        時間:2020-02-17 18:40:50 作者:admin
        后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

        多空操盤副圖指標 源碼 通達信 貼圖

        多空操盤,出多空信號,看操盤信號,出現轉強信號,持股

        VARF1:=TROUGHBARS(3,15,1)<4;
        多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),NODRAW;
        0,COLORRED;
        STICKLINE(FILTER(VARF1=1,5) AND 多空<-10,75,0,1.6,0),COLORAA00BB;
        VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
        VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
        VAR400:=EMA(VAR300,5);
        操盤:=3*VAR300-2*VAR400;
        PS1:=CROSS(操盤,VAR300) AND VAR300<2.1 AND C>O;
        STICKLINE(PS1,30,0,0.3,0),COLORLIBLUE;
        {信號}
        AA5X:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1),CIRCLEDOT,NODRAW ;
        低位轉強:IF(CROSS(AA5X,20),25,0),STICK,COLOR008888,LINETHICK4;
        DRAWTEXT((低位轉強>0),23,'轉強'),COLOR008888;


        多空操盤副圖指標 源碼 通達信 貼圖


        后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
        聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
        后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
        久热看片
        <big id="lbld3"><meter id="lbld3"></meter></big>

              <progress id="lbld3"></progress>