<big id="lbld3"><meter id="lbld3"></meter></big>

        <progress id="lbld3"></progress>

        操盤手 通達信主圖指標 源碼 貼圖(圖文)

        時間:2020-02-17 19:54:21 作者:admin
        后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

        操盤手 通達信主圖指標 源碼 貼圖

        操盤手 通達信主圖指標 源碼 貼圖


        {公式名稱: 操盤手

        畫線方法: 主圖疊加}

        MA10:MA(CLOSE,10),COLORYELLOW;
        MA20:MA(CLOSE,20),COLORMAGENTA;
        MA60:MA(CLOSE,60),COLORGREEN;
        X_1:=1;
        X_2:=MA(CLOSE,5)*X_1;
        生命線:HHV(X_2,13)*X_1,COLORYELLOW,LINETHICK2;
        愚公:IF(1>10,HIGH*1.03,DRAWNULL),POINTDOT,COLORYELLOW,LINETHICK9;
        X_3:=EMA(CLOSE,4);
        X_4:=EMA(SLOPE(CLOSE,20)*10+CLOSE,35)*X_1;
        DRAWICON(CROSS(X_3,X_4),LLV(LOW,3),7);
        DRAWICON(CROSS(X_4,X_3),HHV(HIGH,3),8);
        STICKLINE(X_3>=X_4,LOW,HIGH,0,0),COLORLIRED;
        STICKLINE(X_3>=X_4,CLOSE,OPEN,3,2),COLORLIRED;
        STICKLINE(X_3<X_4,LOW,HIGH,0,0),COLORCYAN;
        STICKLINE(X_3<X_4,CLOSE,OPEN,3,2),COLORCYAN;
        STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;
        X_5:=IF(REF(CLOSE,1)*1.095-CLOSE<0.01,1,0);
        STICKLINE(X_5,OPEN,CLOSE,4,0),COLORRED;
        STICKLINE(X_5,OPEN,CLOSE,3,0),COLORRED;
        X_6:=REF(CLOSE,1);{WWW.GPXIAZAI.COM}
        X_7:=IF((X_6-CLOSE)*100/X_6>=10-0.01*100/X_6,1,0);
        STICKLINE(X_7,OPEN,CLOSE,4,0),COLORBLUE;
        STICKLINE(X_7,OPEN,CLOSE,3,0),COLORBLUE;


        后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
        聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
        后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
        久热看片
        <big id="lbld3"><meter id="lbld3"></meter></big>

              <progress id="lbld3"></progress>